FRANCE OneWheel Riders



  • @SiCK
    Je compatis mon ami, wat & see demain 😭😭



  • Enfin activé sur le forum après bientôt un mois d’attente...

    Salut la communauté !

    En attente comme beaucoup de mon OW+ bien que j’ai commandé très tard (début septembre). J’espère qu’il arrivera avant Noël :D

    Par contre si on regarde le groupe Facebook owners, le nombre de pannes commencent à me faire peur. Vu la com avec FM je sent qu’on sera pas prêt de revoir nos boards quand elles partiront en SAV...

    Félicitations aux acquéreurs de fin de semaine ! Plus c’est long, plus c’est... long...



  • 0_1506662725671_IMG_7482.JPG ![0_1506662684758_IMG_7476.JPG](Envoi en cours 24%)



  • @hafeedgood bonjour et merci beaucoup pour l’info !! Tu parles de vérifier dans les settings le voltage de la batterie, mais je ne vois rien qui correspond au voltage de la batterie dans les settings de l’app... peux tu éclairer ma lanterne stp? 🤔



  • @hafeedgood yes moi non plus je ne vois pas.



  • Bonjour, @thyler lorsque la board est connecté à l'appli de ton téléphone, dans l'onglet settings tu vois apparaître tout les chiffres de ton bijou .. 0_1506670096049_Screenshot_20170929-092452.png



  • @hafeedgood merci pour ta réponse ! 🤙🏻 Je n’ai pas encore reçu ma board et dans l’app je tombe sur les settings de l’app et non de la board. J’imagine que c’est parce que ma board n’est pas connecté (pour info je suis sur iPhone). Néanmoins, je vois pas l’interet de vérifier le voltage de la batterie, car même si le voltage est « mauvais » que vais-je faire ? Renvoyer ma board ? ...ou alors y’a une info qui m’échappe... 😅



  • Salut, @fox, le batterie voltage varie selon les boards entre 51'quand tu as bien roule et pour ma +, jusqu'à 58,6 quand tu fini de charger.. Tu peux auusi voir apparaître tes 16 batteries (3,32/3,44/3,64..)



  • @thyler, non c'est pour optimiser le rodage de tes batteries. Même si fm ne parle pas de ça, il y a beaucoup de problèmes... De batteries, autonomies, coupures moteur... Appli... Et pour ma part je ne renvoi pas mes board, trop compliqué pour la France voir tres contraignant (REN) et donc il existe quelques parades pour améliorer la qualité de ton ride, surtout sa longévité. Désolé c'est pas évident d'expliquer sa par écrit...



  • @hafeedgood
    Hello, et cela ne fonctionne que pour la 1ere charge ?
    Sinon je suis à 140km et pas de soucis !!!! Mon pneu tient bien la pression et mes rides font 10km en vidant la batterie à 1%.......mais en général j'essaye de pas descendre sous les 10%



  • Bonne chance à tous pour vos livraisons !!!!....moi j'avais le tel de mon livreur Chronopost à force de commander sur Amazon et dès le matin j'ai eu son heure d'arrivée.....j'ai compté chaque seconde des 40 min du delais qu'il restait ;-)
    Ca va rider sévère ce weekend !!! vous lâchez pas trop....ca peut faire mal ;-)



  • @hafeedgood Merci encore pour ta réponse ! Je suis vraiment preneur de ton expertise, mais je ne comprends pas bien que dois-je faire si le voltage est à 51, ou à 58,6 avant ma première utilisation.

    J'ai vraiment l'impression d'être un demeuré... T_T



  • Salut @yome, pas de soucis avec ta board ! Trop top !!
    En fait la technique consisterai à rehausser quelques peu le range et le fonctionnement de ta board... J'ai pu suivre 6 différentes boards y compris celle du célèbre fabuz.. Toutes avaient 99% à l'arrivée apparemment sans différences.. Pourtant les 1er rides et rideurs ont eu des résultats bien différents, genre pour certains très peu de km parcourus ou même des '' need some juice'' alors que la jauge batterie indique encore 10voir20ou plus. Par la suite, tu te rends compte qu' il n'y a que le chargement /recalibrage qui fait évoluer tes éventuels soucis. C'est pour ça que pour moi ça a assez bien fonctionné, pour ceux de mes potes qui n'avaient pas effectué la manip, petit à petit leurs range c'est amélioré à mesure des rides et en débranchant au signal 'let' s ride' de l'appli sans avoir le voyant vert sur le chargeur !
    Je sais tout ca semble complètement ouf, mais la version +est bien +puissante..
    Je tiens à partager, c'est cool si nos boards nous font prendre du kiff !!



  • @thyler, pas de soucis...plus de détails par téléphone /mp..



  • Bonjour à tous,
    J'ai été lecteur assidu de ce forum super convivial durant toute la longue période d'attente de mon OW+ commandé chez Hotmer fin janvier.
    J'y ai appris plein de choses...
    Le joujou étant arrivé aujourd'hui même, je passe le pas et je m'inscris sur le forum afin de partager mes expériences, trucs et futures trouvailles concernant "the machine".
    A tous ceux qui attendent encore l'arrivée de leur jouet, soyez certains que la patience finit toujours par être récompensée...
    @+

    Peace & Ride



  • La, il est temps que le onewheel arrive...

    0_1506694337309_490afdcd-ba7d-41ce-9c4d-27d9e6aaa84e-image.png



  • @e-man Sympa ton transat :)



  • Salut à tous,
    Enfin là, ma OW+ est arrivée... Hourra !!!
    C'est mon premier contact avec la bête, la première sensation, il n' y a pas de mots...
    Bon quelques maux quand même ;-) On a un peu peur au début de la salir, de l'abîmer comme une voiture flambant neuve, mais elle ne nous laisse pas le choix et nous oblige à lui en demander plus.
    Spéciale dédicace à nos revendeurs, et dans mon cas @Freemove-fr avec Nicolas, qui se sont battus pour que nos boards arrivent chez nous..
    et pour les surprises custo Freemove dans le carton, juste excellent, fallait y penser 😁😜.
    @+



  • Bonjour à tous !

    Pour ceux qui on la OW+ , avez vous aussi 35mn pour une charge complète ?
    Merci



  • @Marco bienvenue a toi!
    @fredontour oui au moins 35/40minutes je pense pour moi!

    Et hop ma petite dernière vidéo ici:
    https://youtu.be/fYt7l9ol2GY
    Le onetail pour la V1 est dispo chez @RideOnExperience et franchement je suis pas déçu !


Log in to reply