FRANCE OneWheel Riders



  • Bonsoir à tous,
    Inscrit depuis peu sur ce forum.
    Engin commandé depuis un peu plus d'un mois chez nos très sympathiques amis de chez Rideon, j'espère bientôt devenir le 2eme onewheeler du 06 avec mon pote Armand.!!
    Une seule chose à dire :
    'Patience et longueur de temps font plus que force ni que rage'
    Au plaisir de vous lire.
    Romu.



  • @rombone
    yes
    c'est bon ça ....

    Du coup je vais recevoir mon OW+ tout bientôt ....
    Ma V1 va se reposer un peu après 2000KM de loyaux service , des petits et des gros bobos et quelques belles frayeurs .....
    Quel bonheur d'être en OW au quotidien ...

    Bon ride à tous



  • Salut à tous.
    J'ai une question pour les expérimentés que vous êtes ici sur la recharge de la bête.
    35min pour atteindre 100% via l'application et le voyant bleu de la OW ne clignotte plus mais le voyant du chargeur reste rouge.
    Environ 9 min de plus pour que le voyant passe au vert.
    Si quelqu'un a la conclusion je suis preneur 😉
    Ils sont où les 100%, ils sont où? à 35 min lumière rouge ou à 44min lumière verte? 😜



  • oui alors la charge reste des fois un peu un mystère pour moi ,

    Pour la V1
    je mets pas 44mn pour avoir le voyant du chargeur vert , généralement 30 mn , au bout de 20mn je suis à 96% et il m'envoie un message me disant "the board will turn off due to over charge"
    Alors perso je coupe quand c'"est comme ça ( le voyant du chargeur est toujours rouge à ce stade ) mais des fois non ,
    en fait je regarde si le voltage du moteur continue de grimper ou pas et si le regen continue de grimper
    si rien ne bouge je débranche (voyant vert ou pas ), et je regarde aussi les cellules de batterie voir si elle ont toutes au même niveau , 3,62 - 3,64 ou 3,60 en moyenne je tourne autour de ça

    Donc je jongle avec ces données et en moyenne je fais une charge entre 96% et 100% en 25-30 mn avec un regen à 86% et cellules de batterie à 3,62 ou 3,64
    Disons qu'une fois sur deux je débranche avant 100% voyant rouge ou pas .

    Je charge également la batterie quand elle n'est pas vide à 100%

    Et pour finir je laisse brancher l'OW V1 branché toute la nuit une fois tous les deux mois environ , et là c'es voyant vert garantie ....

    Voila je sais pas si c'est la meilleur solution mais ca marche pas trop mal pour moi.
    Apres , au vu de ce que j'ai pu lire sur le forum us et ici , c'est plus ou moins la façon de faire .



  • @yannbac
    concernant les float plates , fabuz a très bien résumé le problème :
    "......Et puis niveau efficacité, sincèrement au début j'ai vu aucune différence si ce n'est que slider sur les trottoirs ça à l'air facile quand on voit les vidéos...mais sur le terrain c'est une autre histoire :) il faut pratiquer, pratiquer et pratiquer ;)"

    je suis entièrement d'accord , et c'est rien de le dire ..... en plus de devoir trouver la bonne hauteur de trottoir à slider , ni trop haut ni trop bas ça se joue à pas grand chose et sur le terrain ça change tout .



  • @armand06 Merci, en effet rien à voir avec moi c'est étrange pourtant c'est le même appareil. Je vais checker mes cellules pendant la charge (c'est super précis l'application en tout cas)



  • @armand06 En effet à 100% de la charge (voyant rouge) mes cellules indiquent 3,40 et avec le voyant vert c'est plutot 3,60. Merci ;)



  • Palala! Enfin! La mienne est en chemin :)
    Livraison demain si tout va bien, je me contrôle plus.



  • @random

    Cool ! Tu l’a pris ou ?



  • @random Whoooowwwhhoooo!! Congrats!!!



  • @nobrain Hotmer



  • Pas mal en une semaine, non?
    0_1510726907236_Screenshot_20171115-065303.png



  • @djinn respect ! :) :) :) :)



  • alt text

    Quand t'apprends enfin que ta board arrive alors que t'es en plein discours.



  • This post is deleted!


  • @fabuz Ça encore, c'est rien! Aujourd'hui j'ai travaillé le switch.
    2000 bornes quand même!
    0_1510859153338_Screenshot_20171116-171334.png



  • @fabuz J'ai les jambes, j'te dis même pas...



  • Hop je pose ça là aussi!

    Enfin j'ai pu Ride un peu ;) encore un peu crispé mais le fun vient vite!

    2_1510859701460_23561475_10155902439964321_2398670102500057809_n.jpg 1_1510859701460_23559714_10155902439979321_5592281887788767531_n.jpg 0_1510859701460_23559662_10155902439974321_7844023526418341900_n.jpgé



  • @djinn muerto dé riro !!!!!!!!!!!!!!!!



  • @random bravo! Très belle board mec ! J'AI vu qu'elle à beaucoup de succès auprès des copains U.S sur facebook ;) FRENCH TOUCH CONNECTION !


Log in to reply