FRANCE OneWheel Riders



  • @armand06

    2,2 bars soit heuuuu... 31psi (convertisseur Google). Ok je comprend pourquoi j’étais pas hyper stable en tout terrain 😬

    J’ai enfin installé le fender, quel plaisir ! Avant je m’arrêtais tous les 500m pour faire tomber tous les cailloux poser sur le tail ! Et quel gueule avec, je l’adore !!
    Pour le fender j’ai pris soin de mettre des rondelles entre lui et le cadre pour éviter le décollement du grip au niveau du capteur à l’avant. Petite astuce que j’ai vu sur Facebook.



  • @nobrain
    ah oui en tout terrain vaut mieux baisser

    @tony-at-83
    j'ai un peu prés les memes stats avec la V1 selon comment tu rides

    Aujourd'hui j'ai ride la V1 , c'est clair elle fait plus de bruit que la V2 mais je l'aime cette V1



  • @tartopom

    oui 14psi c'est pas beaucoup , avec la V1 en ce moment je ride à 26psi sur route et en ville
    Mais mon pneu commence à cumuler les kms



  • Comment tu fais pour arriver a 9,6 km a 01%.
    Pour ma part je recois le premier pushback grace a un alert de batterie vers 10%. Apres il faut arreter le onewheel avec le bouton et la reallumer pour continuer a rider jusqua 01%. Souvent il me reste encore un km. Mais la app me montra apres juste le km que j'ai fait apres le reallumage, donc environ 1 km. C'est normal?

    @nobrain said in FRANCE OneWheel Riders:

    Petit ride de cet aprem

    0_1511361156403_IMG_2574.PNG

    J'ai dégonflé à 19 PSI et j'avais un gros vent de face. Pas trop mal.

    A savoir, j'avais mis Endomondo en parallèle pour avoir une distance parcourue fiable par rapport à l'appli OW et c'est exactement la même. Pas essayé avec l'onglet Trip par contre.



  • @owpete

    Je n’ai jamais entendu parler de ce genre de comportement. Je peux rider de bout en bout sans pushback pour ma part. D’ailleurs sur le dernier % je serrais les fesses en ayant peur de me vautrer sans alerte préalable. J’aurais peut être pu pousser encore 1km qui sait ?



  • Pour chaque session j'ai ce comportement de mon onewheel. Peut etre il faut changer quelquechose dans ma app? Aucune idee. Mais comme je l'ai dis, a peu pres 7 km jusqu'au premier pushback. Apres arreter et reallumer et 1 km de plus avant le prochain pushback. Puis la meme chose encore deux ou trois fois mais a chaque fois seulement a peu pres 200metres.
    Personne a ce comportement comme le mien?

    @nobrain said in FRANCE OneWheel Riders:

    @owpete

    Je n’ai jamais entendu parler de ce genre de comportement. Je peux rider de bout en bout sans pushback pour ma part. D’ailleurs sur le dernier % je serrais les fesses en ayant peur de me vautrer sans alerte préalable. J’aurais peut être pu pousser encore 1km qui sait ?



  • @owpete Non j'ai pas eu ce genre de problème non plus. Je fais entre 9 et 10km par charge.
    Hier j'ai été au bout de la batterie à 9.1km (avec un peu de offroad). Aucun Pushback jusqu'a la dernière seconde. J'ai commencé a bien ralentir vers 5% par peur de devoir porter la bête en voyant que j'étais encore un peu loin de l'arrivée. Ca a peut être joué mais j'ai eu les pushbacks seulement juste avant que le moteur se coupe.
    Après une certaine distance à 1%, j'ai eu 2-3 gros pushback dont le dernier m'a quasiment arrêté puis la board s'est coupée et j'ai du la porter sur les 100 derniers mètres.



  • Si c'est du Lithium, rallumer sans cesse pour tirer jusqu'au dernier pourcent c'est pas top pour la durée de vie des batteries.



  • @nobrain said in FRANCE OneWheel Riders:

    Pour le fender j’ai pris soin de mettre des rondelles entre lui et le cadre pour éviter le décollement du grip au niveau du capteur à l’avant. Petite astuce que j’ai vu sur Facebook.

    Bonne décision, mon grip avant s'est un peu décollé du coté du Fender. T'aurais pas une astuce pour quand c'est trop tard ?



  • @e-man

    Sur facebook (encore) j’ai vu un gars qui a découpé proprement le grip juste après le fender genre 2mm après. Le capteur est bien plus loin ça risque rien, et le fender ne décollera plus le grip.



  • @owpete SI j'ai exactement le meme comportement sur ma V1, et c'est normal, c'est meme indique dans la doc. c'est pour t'empecher de chuter si la board se coupe qnad la batterie arrive vraiment a 0.



  • L’app est un peu dans les choux...

    De plus je rencontre pas mal de problèmes pour me connecter à l’app. Soit cela fonctionne direct soit il charge dans le vide...



  • @tartopom

    Donc il ont fait évoluer le comportement sur la +. Tu pourras confirmer ?

    @Thyler

    Pas de soucis chez moi sur iPhone. Je l’ai mis en connexion automatique et c’est totalement transparent. J’allume la board, le lance l’appli et c’est bon sans rien faire. Il m’envoie même un Let’s ride quand je passe dans le garage alors que j’étais sorti.



  • @nobrain said in FRANCE OneWheel Riders:

    @e-man

    Sur facebook (encore) j’ai vu un gars qui a découpé proprement le grip juste après le fender genre 2mm après. Le capteur est bien plus loin ça risque rien, et le fender ne décollera plus le grip.

    Nice ! Merci je vais essayer ça.



  • J’ai aussi paramétré en auto, mais parfois (souvent) il ne se connecte jamais...



  • ma OW+ est arrivée, je l'ai préparé pour aller rider tout a l'heure :P Au programme, tout le matos de Eight2Ten, a savoir, les rail guards, et les Protection plates :)

    1_1511445905840_WechatIMG371511445859_.pic.jpg 0_1511445905839_WechatIMG361511445857_.pic.jpg



  • Mais ce n'est pas possible que nous sommes les seuls à avoir ce phenomen. D'ailleurs j'ai la plus et je serais Content si pushback vient vers 3% a peu près. Il n'y a pas moyen de changer cela au lieu d'eteindre et de reallumer plusieurs fois sa board?
    Comme quelqu'un l'a dit, cela ne doit pas °etre terrible pour la Batterie...

    @tartopom said in FRANCE OneWheel Riders:

    @owpete SI j'ai exactement le meme comportement sur ma V1, et c'est normal, c'est meme indique dans la doc. c'est pour t'empecher de chuter si la board se coupe qnad la batterie arrive vraiment a 0.



  • @tartopom Jolie!!



  • @owpete
    J’ai exactement le même phénomène
    Et je sais pas non Si il faut changer quelque chose dans l’application



  • @fredontour non y'a rien a changer, c'est un comportement normal. generalement cela intervient lorsqu'une cellule de la batterie descend trop bas. SI ls cellules sont parfaitement balancées alors ca arrivera pres de 0%, mais si une seule cellule descend trop bas, cela peut arriver a des pourcentages bizarres, genre 30% restant...pour etre sur, il fau regarder la tension de chaque cellules, on peut voir ca dans les settings de l'application.


Log in to reply